ВВЕДЕНИЕ

Защитное лесоразведение изучает способы создания и выращивания насаждений особых форм и конструкций, основной задачей которых является борьба с неблагоприятными природными явлениями.
В широком комплексе мероприятий по предупреждению эрозионных процессов и борьбе с ними, улучшению плодородия сельскохозяйственных земель и повышению урожайности полей важнейшее место занимают защитные лесные насаждения. Они оказывают мелиоративное влияние на прилегающую территорию, улучшая почвенную и воздушную среды, условия обитания зверей и птиц, являются прекрасным эстетическим элементом ландшафта. Поэтому во всех странах мира в настоящее время уделяется большое внимание защитному лесоразведению.
На землях, подверженных эрозионным процессам, созданы сотни тысяч гектаров полезащитных лесных полос, закреплены многочисленные овраги, облесены песчаные территории. Весь комплекс работ по защитному лесоразведению, особенно производство посадок и уход за ними, выполняется под непосредственным руководством специалиста лесного хозяйства. Поэтому студент лесохозяйственного факультета должен уделить весьма серьезное внимание изучению защитного лесоразведения, т.к. правильно решить сложные лесомелиоративные задачи может только хорошо подготовленный специалист.
Курсовая работа по защитному лесоразведению имеет своей целью закрепление, углубление и обобщение знаний, полученных студентами при изучении курса лесных культур и защитного лесоразведения и других специальных дисциплин.
В процессе выполнения курсовой работы студент приобретает навыки проектирования защитных насаждений в конкретных естественно-исторических и экономических условиях, выполнения расчетов, составления технико-экономических записок, пользования справочной литературой, ГОСТами.


Содержание курсовой работы

СОДЕРЖАНИЕ

Задание
Реферат
Содержание
Введение
1. Общая часть.
2. Специальная часть.
2.1. Организация территории.
2.2. Мелиоративные мероприятия в приводораздельной зоне.
2.2.1. Полезащитные лесные полосы. Назначение полезащитных лесных полос.
2.2.2. Полезащитные лесные полосы на освоенных торфяниках.
2.2.3. Агротехнические мероприятия. Противоэрозионные виды обработки почвы.
2.3. Мелиоративные мероприятия в присетевой зоне.
2.3.1. Защитные насаждения. Водорегулирующие полосы.
2.3.2. Противоэрозионная агротехника.
2.3.3. Приовражные лесные полосы.
2.4. Мелиоративные мероприятия в гидрографической зоне.
2.4.1. Мелиоративные мероприятия в пределах водоподводящих ложбин и поукреплению вершин оврагов.
2.4.2. Защитные насаждения на откосах оврагов.
2.4.3. Мелиоративные мероприятия по дну оврагов.
2.5. Защита путей транспорта от снежных заносов.
2.6. Мелиорация песчаных земель.
3. Планово-расчетная часть.
4. Организация труда и мероприятия по технике безопасности.
Литература.


Общая часть (район проектирования)

1. ОБЩАЯ ЧАСТЬ

В общей части приводятся следующие сведения:
1) административное положение колхоза или совхоза (республика, область, район);
2) природная зона, подзона, округ и лесорастительный район;
3) характеристика климата района проектирования:
а) среднегодовая температура воздуха и по месяцам в течение года;
б) продолжительность безморозного и вегетационного периодов (начало и конец вегетационного периода определяются переходом среднесуточных температур воздуха через +5°, а начало его принимается за начало весенних лесокультурных работ);
в) среднегодовое количество осадков, мм, распределение их по временам года и в вегетационный период, характер выпадения;
г) среднегодовая испаряемость, мм ;
д) среднегодовой сток, мм ;
е) мощность, мм и плотность снежного покрова, г/см3, характер снеготаяния;
ж) преобладающее направление вредоносных ветров;
4) преобладающая почвенная разность землепользования колхоза (совхоза). Приводится почвенный разрез с обозначениями цветными карандашами или красками и описанием каждого генетического горизонта. Данные для описания почвенного разреза берутся из специальной литературы или на кафедре почвоведения;
5) характеристика рельефа и эрозионных процессов, протекающих на территории объекта. Коэффициент расчленения территории. Для правильной организации территории в правильного размещения проектируемых мероприятий необходимо детально изучить рельеф хозяйства по предложенному плану в горизонталях.
Характеристика земельного участка начинается с определения общей площади. Затем переходят к описанию рельефа по плану. Указывают наличие ручьев, рек и других водоемов, Характеристика эрозии дается ориентировочно, с учетом величины уклонов местности и почвы; общее направление хозяйства в колхозе (совхозе).Дается краткая характеристика с учетом природных условий и экономики района проектирования.
Приведенные в общей части данные подвергаются анализу и на основании их дается общее обоснование необходимости проведения лесомелиоративных мероприятий на территории данного сельскохозяйственного предприятия.


ОРГАНИЗАЦИЯ ТЕРРИТОРИИ

С целью правильного составления плана использования площади колхоза (совхоза) и разработки эффективной системы противоэрозионных мероприятий необходимо произвести противоэроэионную организацию территории. Для этого на плане с горизонталями следует выделить три эрозионные зоны (фонды): приводораздельную, присетевую и гидрографическую. Эти зоны в различной степени подвержены водной эрозии и на каждой из них применяется специфическая система ведения хозяйства.
Для выделения зон при производственном проектировании (гипроземами и другими проектными институтами) основным критерием является характер и интенсивность процессов эрозии. При выполнении курсовой работы основным критерием для выделения зон являются уклон местности, а также почвенно-грунтовые и климатические условия.
При выделении зон следует помнить, что в приводораздельную зону войдут водораздельные плато и прилежащие к ним земли с уклоном до 5 % (3°). Здесь отсутствуют резко выраженные процессы водной эрозии, а основные мелиоративные мероприятия должны быть направлены на борьбу с ветровой эрозией. Эта зона обычно отводится под полевой (основной) севооборот.
Присетеввя зона расположена ниже приводораздельной и включает земельные участки с уклоном от 5 % (3°) до 15 % (9°). В этой зоне наблюдается плоскостная эрозия (смыв почвы), поэтому все мелиоративные мероприятия здесь направлены на борьбу со смывом почвы. Присетевая зона отводится под кормовой (противоэрозионный) севооборот.
К гидрографической зоне относятся гидрографическая сеть и прилежащие склоны с крутизной более 15 % (9°). На этой территории резко выражены процессы линейной эрозии (размыв почвы), на борьбу с которыми должны быть направлены проектируемые мелиоративные мероприятия.


Эрозионные зоны

ВЫДЕЛЕНИЕ ЭРОЗИОННЫХ ЗОН

Границей между приводораздельной и присетевой зонами является горизонталь, ниже которой уклон будет более 5 % (3°), а между присетевой и гидрографической - 15 % (9°).
При масштабе плана 1:10 000 и горизонталях через 5 м граница между приводораздельной и присетевой зонами пройдет по той горизонтали, выше которой расстояние до вышерасположенной горизонтали будет больше I см, а до нижерасположенной горизонтали - меньше I см. Так как по этой границе будет в последующем запроектировано создание водорегулирующей полосы, то ее необходимо выпрямить, следуя, однако, направлению делящей горизонтали и пересекая эту горизонталь под возможно более острыми углами (пример).
Граница между присетевой и гидрографической зонами пройдет по той горизонтали, расстояние между которой и ниже расположенной равно 3 мм и меньше. Если расстояние между горизонталями больше 3 мм, то граница присетевой и гидрографической зон пройдет по бровке овражно-балочной сети.
В некоторых случаях на территории землепользования колхоза (совхоза) одной из зон, чаще всего присетевой, может и не быть. В том случае, если ширина присетевой зоны (по линии тока) составляет менее 50-60 м, ее не выделяют, т.к. производственное использование такой узкой полосы затруднительно, и относят в зависимости от преобладающего уклона или к приво-дораздельной, или к гидрографической зоне. Приводораздельная зона обычно имеется на территории любого землепользования, а гидрографическая зона, ввиду специфики использования, выделяется в самостоятельную, независимо от ее ширины. Производя противоэрозионную организацию территории; границы севооборотов следует приурочить к границам эрозионных зон.
С помощью планиметра, палетки или геометрическим путем определяется площадь зон. Сумма площадей зон должна равняться общей площади участка водосбора.


РисВыделЗон

ВЫДЕЛЕНИЕ ЭРОЗИОННЫХ ЗОН

Зеленая линия проходит по границе приводораздельной и присетевой зон.
Красная линия является границей между присетевой зоной и гидрографической (она же бровка оврага).

ОПРЕДЕЛЕНИЕ УКЛОНОВ

l1, l2, l3 - линии измерения расстояний между горизонталями для вычисления уклонов (приводораздельная зона).
l1, l2, l3 - (присетевая зона).

Отрезки проводятся в наиболее характерных местах, между разноименными горизонталями по возможности перпендикулярно им.
Уклон вычисляется по формуле: ,
где h - высота заложения горизонталей (в нашем случае 5 м),
l - расстояние между горизонталями в метрах (1 см на плане = 100 м).
Расстояние l берется как среднее из трех измерений в каждой из эрозионных зон.

Пример: в присетевой зоне измерили 3 расстояния l1= 0,4см, l2= 0,7см, l3= 0,5см

Среднее расстояние будет:

На плане это составит в метрах 0,53*100 = 53 м.

Затем вычисляем уклон:


Пример оформления

СВОДНАЯ ТАБЛИЦА
Данные о характеристике земельного фонда сельскохозяйственного предприятия записываются в нижеприведенную таблицу
Таблица 1. Характеристика земельного фонда совхоза ...........
№ п.п. | Наименование эрозионных зон и земельных угодий | Площадь |  | Крутизна в % | Проводимые мероприятия
 |  | га | % от общей площади
1. | Приводораздельная зона |  |  |  |
2. | Присетевая зона |  |  |  |
3. | Гидрографическая зона |  |  |  |
4. | Пески |  |  |  |
5. | Торфяной массив |  |  |  |
6. | Река |  |  |  |
7. | Железная дорога |  |  |  |
... | ... |  |  |  |
Итого: |  |  |  |  |

Наибольший защитный и мелиоративный эффект на сельскохозяйственные поля оказывает система защитных насаждений, а не обособленные защитные посадки. Под системой защитных насаждений понимается комплекс взаимно увязанных и правильно размещенных насаждений определенной конструкции (полезащитных и противоэрозионных полос, насаждений вдоль путей транспорта и т.д.). Поэтому построение систем насаждений на сельскохозяйственных землях должно осуществляться на основе единого проектирования с учетом рельефа местности, климатических и почвенных условий. Наиболее желательными будут системы, занимающие минимальную земельную площадь и в максимальной степени защищающие территорию от неблагоприятных для сельского хозяйства природных явлений, способствующие интенсификации сельскохозяйственного производства и повышению урожайности сельскохозяйственных культур.
В целях более эффективного влияния насаждений закладка их должна производиться следующим образом: вначале в цриводораздельной и присетевой зонах, а затем - в гидрографической зоне.
Далее даются указания для проектирования мелиоративных мероприятий по зонам в такой последовательности, как это рекомендуется делать в курсовой работе.


Приводораздельная зона

Мероприятия в приводораздельной зоне и на освоенных торфянниках
ПОЛЕЗАЩИТНЫЕ ЛЕСНЫЕ ПОЛОСЫ (ПЛП)
Полезащитные лесные полосы создают на плоских водоразделах и пологих склонах крутизной до 2-3 , на орошаемых землях и осушенных торфяно-болотных почвах.
В условиях республики Беларусь, учитывая относительно большой процент лесистости (около 40%), довольно значительное количество выпадающих осадков (500-650 мм в год) и другие благоприятные природные факторы, ветровую эрозию на минеральных почвах можно в большинстве случаев предотвратить без применения лесомелиоративных мероприятий (полезащитных лесных полос) путем строгого выполнения организационно-хозяйственных и агротехнических противоэрозионных мероприятий.
ПЛП НА ОСВОЕННЫХ ТОРФЯННИКАХ
В республике Беларусь насчитывается более 2 млн.га осушенных болотных и заболоченных земель и около 500 тыс.га выработанных торфяников. На этих участках необходимо в первую очередь проектировать полезащитные лесные полосы.


Приводораздельная зона

Мероприятия в приводораздельной зоне и на освоенных торфянниках

ОБЩИЕ СВЕДЕНИЯ О ПЛП

При выборе и обосновании ширины полезащитных полос необходимо иметь в виду, что они, с одной стороны, должны быть по возможности более узкими, а с другой - обладать высокой биологической устойчивостью. В основном полезащитные полосы закладывают 3-4-рядными, но не более чем из 5 рядов, и шириной во всех случаях не более 15 м (с учетом закраек). Ширина закраек с каждой стороны лесной полосы равняется половине ширины междурядий, но не менее I м. В отдельных случаях внутри полей севооборотов закладываются 2-рядные полосы. Основные полезащитные полосы проектируются несколько шире вспомогательных. Так, при ширине основных полос 8-10 м ширина вспомогательных составляет 6-8 м.
Различают три основные конструкции защитных лесных полос: непродуваемую (плотную), ажурную и продуваемую. Наиболее приемлемыми для полезащитных полос являются продуваемая и ажурная конструкции. Преимущество применяемой конструкции полосы следует обосновать.
Состав и размещение древесных и кустарниковых пород определяют биологическую устойчивость и долговечность защитных лесонасаждений и их эффективность. При подборе ассортимента древесных и кустарниковых пород необходимо прежде всего учитывать возможность их выращивания в конкретных почвенно-климатических условиях.
Лесные породы в защитных насаждениях делят на главные, сопутствующие и кустарниковые:
К главным относят породы, выполняющие основную защитную роль и образующие верхний ярус насаждения. В качестве главной породы следует подбирать долговечные быстрорастущие высокоствольные породы, способные хорошо возобновляться естественным путем.
К сопутствующим относят порода, выполняющие вспомогательную роль (отеняют почву, уплотняют вертикальный профиль насаждения, способствуют улучшению роста главных пород). Сопутствующие порода должны обладать более медленным ростом, чем 1 главные (что особенно важно в первые 8-10 лет), способствовать путем бокового отенения росту главной породы и давать мощный листовой опад. Их подбирают из теневыносливых пород, способных расти во втором ярусе насаждений.
Кустарники в насаждении выполняют почвозащитную роль, способствуют снегонакоплению и повышению плодородия почв. Они должны быть невысокими, густоветвящимися, с обильным облиствением, хорошо куститься при посадке на пень.

В приложении приводится ассортимент древесных и кустарниковых пород для защитного лесоразведения в Республике Беларусь.
Ценность защитных насаждений повышается при введении плодово-ягодных, орехоплодных и технических пород. Большое значение имеют породы, привлекающие полезных птиц и медоносы.
Полезащитные лесные полосы создают чистыми и смешанными в зависимости от того, какая порода проектируется в качестве главной. Студент должен подобрать нужные для создания полезащитной полосы породы и обосновать правильность их выбора.
Так как полезащитные лесные полосы должны быть продуваемой или ажурно-продуваемой конструкции, наиболее целесообразно применять древесно-теневой или древесный тип смешения.
Из способов смешения в полезащитном лесоразведении наиболее часто применяется порядное смешение (смешение чистыми рядами). Оно наиболее простое в смысле техники выполнения при использовании лесопосадочных машин и дает хорошие результаты в процессе выращивания лесных полос. Реже используется подеревное и звеньевое смешение.
Полезащитные полосы создают посадкой стандартных сеянцев, саженцев, лесных дичков, окорененных в неокорененных черенков или посевом семян. Посадку и посев осуществляют параллельными рядами с шириной междурядий 2,5-3 м.
Расстояние в рядах между растениями при посадке сеянцев и неокорененных черенков - от I до 1,5 м, саженцев, лесных дичков и окорененных черенков - от 1,5 до 3 м, при строчно-луночном посеве желудей - 1м между лунками.


Приводораздельная зона

Мероприятия в приводораздельной зоне и на освоенных торфянниках
ПРОЕКТИРОВАНИЕ ПЛП
Основные (продольные) полезащитные полосы располагают поперек направления наиболее вредоносных ветров, преобладающих в данной местности (суховейных, метелевых и вызывающих пыльные бури), а вспомогательные (поперечные) - перпендикулярно основным полосам. Отклонение основных полос от направлений, перпендикулярных наиболее вредоносным ветрам, допускается до 30°.
Полезащитные лесные полосы закладываются на всей площади торфяного массива. На торфяно-болотных почвах, осушенных, открытой сетью, полезащитные полосы размещаются вдоль каналов с противоположной стороны впадения осушителей в магистральный канал на расстоянии 8-10 м от бровки канала - при ширине канала по верху более 10 м и 2 м - при ширине менее 10 м.
Полезащитные лесные полосы на торфяно-болотных почвах, осушенных закрытой сетью, проектируются вдоль коллекторов, водоотводящих каналов на расстоянии 10-12 м от них, а также на стыках между вершинами смежных дрен.
Расстояние между основными полосами на осушенных торфяно-болотных почвах - 400-500 м, между вспомогательными -1000 - 1500 м. Желательно, чтобы площадь клеток, образованных основными и вспомогательными полосами, была равновеликой, а размер поля определялся с обязательным учетом требований механизации сельскохозяйственных работ, проводимых на этих участках.
На плане землепользования проводятся границы полей принятого севооборота и наносятся основные и вспомогательные полезащитные полосы, каждое поле нумеруется (пример).
Для проезда сельскохозяйственных агрегатов и машин с одного поля на другое на стыке основных и вспомогательных полос оставляют разрывы шириной до 20-30 м. Если длина основной полезащитной полосы превышает 1000 м, то необходимо в полосе через каждые 500 м делать разрывы для проезда транспортных средств шириной до 10 м.
Кроме границ полей севооборота, полезащитные полосы создаются также по южной, юго-восточной и восточной границам.


Приводораздельная зона

Мероприятия в приводораздельной зоне и на освоенных торфянниках

СХЕМА ПОЛЕЗАЩИТНЫХ ПОЛОС

В курсовой работе приводятся схемы основной и вспомогательной полезащитных полос с указанием схемы посадки, размещения от бровки канала. В условных обозначениях указывают выбранную породу и возраст посадочного материала.
Схема выполняется от руки простым или цветными карандашами.


Приводораздельная зона

Мероприятия в приводораздельной зоне и на освоенных торфянниках

РАЗМЕЩЕНИЕ ПЛП НА ОСВОЕННОМ ТОРФЯННИКЕ

I, II и т.д. - нумерация полей севооборота
S - площадь полей севооборота


Приводораздельная зона

Мероприятия в приводораздельной зоне и на освоенных торфянниках

АГРОТЕХНИКА СОЗДАНИЯ ЗАЩИТНЫХ НАСАЖДЕНИЙ

При проектировании защитных насаждений важную роль играет выбор технологии создания и выращивания их. На это студенту необходимо обратить особое внимание. Выбор агротехники создания защитных лесонасаждений следует решать в каждом конкретном случае в зависимости от естественно-исторических условий, опираясь на передовой местный опыт.
В большинстве случаев обработка почвы является решающим условием успешного выращивания лесных культур, особенно их приживаемости, сохранности и роста в первые годы жизни. Цель подготовки почвы под защитные лесные насаждения: а) улучшить агрофизические свойства; б) очистить почву от сорняков; в) накопить и сохранить влагу. Всем этим условиям отвечает подготовка почвы по системе черного или раннего пара.
При выборе системы обработки почвы должно приниматься во внимание агротехническое состояние участка поля, где будут создаваться защитные лесные насаждения, а танже уклоны местности.
На площадях, вышедших из-под сельскохозяйственного пользования, основной вспашке предшествует лущение стерни иди дискование участков на глубину 6-8 см. На сильно засоренных пахотных землях целесообразно почву готовить по системе двухлетнего черного пара, а на чистых от сорняков полях защитные насаждения закладывают по глубокой зяби (35-40 см).
В районах, подверженных ветровой эрозии, подготовка почвы осуществляется по системе раннего пара.

Машины и орудия, рекомендуемые для подготовки почвы под защитные лесные насаждения, приводятся в приложении

Посадка полезащитных лесных полос - ответственный момент при выращивании защитных лесных насаждений. Посадку и посев культур при создании защитных насаждений следует проводить ранней весной в сжатые сроки. Возможно производство лесных культур и осенью, но их следует создавать после наступления массового листопада и обязательно во влажную землю, а заканчивать за 15-20 дней до наступления устойчивых заморозков.
Для создания культур используют лесопосадочные и посевные машины разных марок. Возможно применение агрегатов из нескольких (2-5 сажалок), а также комбинированных агрегатов, позволяющих вести посев и посадку одновременно. Агрегат составляют с таким числом машин, чтобы за один или два прохода посадить всю лесную полосу. Для первого прохода агрегата участок провешивают, а второй и следующие проходы ведут по следу маркерных линий.
При посадке защитных насаждений соблюдают следующие условия:
а) при весенней посадке растения высаживают в почву на 4-5 см глубже корневой шейки, а при осенней - на легких почвах, где -имеется опасность выдувания почвы - на 7-8 см, черенки заделывают на всю их длину вровень с поверхностью почвы;
б) при посадке нельзя допускать загибы и скручивание корней;
в) во время посадки корни растений должны находиться в ящиках лесопосадочных машин во влажном состоянии;
г) сразу после посадки производится оправка высаженных растений, а в пропущенные места подсаживаются новые сеянцы или саженцы.
В случае отпада лесных культур свыше 10 % осенью или весной следующего года производят дополнение теми же древесными и кустарниковыми породами.
После посева или посадки культур проводят агротехнические уходы. Уход за почвой - ответственная, трудоемкая и длительная операция, которая проводится Не только для уничтожения сорняков, но и с целью сохранения влага в почве. На его проведение уходит от 30 до 50 % всех затрат выделяемых на создание защитных насаждений. Уходы за почвой в культурах начинают непосредственно после посадки (посева) и проводят в течение 3-5 лет, т.е. до смыкания крон растений в насаждении.
В связи с тем что сроки смыкания лесных культур зависят от лесорастительных условий, состава лесных культур, густоты и других факторов, продолжительность и количество уходов в каждом насаждении изменяется с учетом этих факторов. Сроки проведения уходов устанавливают в зависимости от состояния почвы, интенсивности роста сорняков и их количества.
В течение вегетационного периода глубину рыхления почвы в междурядьях изменяют от 8 до 14-16 см. Для ухода за почвой в междурядьях и рядах широко используют бороны и культиваторы различных марок.
Орудия ухода за почвой в защитных лесных насаждениях при использовании их на ровных площадках о прямолинейными гонами обеспечивают удовлетворительное выполнение агротехнических требований. На склоновых землях в результате сползания тракторов и орудий вниз по склону нарушается установленная ширина междурядий, поэтому механизированные уходы за почвой, как правило, выполняются путем "седлания" одного рядка культур. При таком уходе важное значение имеет правильный выбор величины защитной зоны.
Студенту необходимо конкретно указать марки машин и орудий, применяемых для основной обработки почвы, посадки (посева) и ухода за почвой, а также календарные сроки проведения работ.

Для уничтожения сорняков в насаждениях можно применять гербициды и их смеси, состав и дозы которых устанавливаются в зависимости от почвенных условий, породного состава насаждений и вида сорняков в соответствии с имеющимися рекомендациями. Во избежание повреждения древесных пород гербициды вносят в период безлиственного состояния насаждений направленным опрыскиванием.


Приводораздельная зона

Мероприятия в приводораздельной зоне и на освоенных торфянниках
АГРОТЕХНИЧЕСКИЕ МЕРОПРИЯТИЯ
Противоэрозионные виды обработки почвы. В приводораздельной зоне вследствие малых уклонов водной эрозии почвы обычно не происходит. Однако яри дружном таянии снега и сильных ливневых дождях здесь возможен смыв почвы. Во избежание этого следует рекомендовать применение противоэрозионных методов обработки почвы.
Безотвальная обработка почвы
Вспашка поперек склона
Прерывистое бороздование
Лункование
Крестование
Обвалование зяби
[Редько Г.И. и др. Лесные культуры и защитное лесоразведение, С.-Пб.-1999 г. - стр. 354-355.]


Приводораздельная зона

Мероприятия в присетевой зоне

МЕЛИОРАТИВНЫЕ МЕРОПРИЯТИЯ В ПРИСЕТЕВОЙ ЗОНЕ

Перечислить неблагоприятные природные факторы, вызывающие необходимость проведения мелиоративных мероприятий в присетевой зоне данного предприятия (колхоза, совхоза).

ЗАЩИТНЫЕ НАСАЖДЕНИЯ. ВОДОРЕГУЛИРУЮЩИЕ ПОЛОСЫ.

При проектировании водорегулирующих лесных полос необходимо иметь в виду, что они размещаются на границе приводораздельной и присетевой зон и на территории присетевой зоны.
Во избежание концентрации вод поверхностного стока водорегулирующие полосы должны закладываться параллельно горизонталям на расстоянии 150-200 м друг от друга. Расстояние между водорегулирующими полосами определяется величиной укло на, почвенной разностью и степенью смытости почвы. При значительных уклонах и на тяжелых смытых почвах расстояние принимается минимальным.
Если ширина присетевой зоны менее 300 м (по линии тока), то водорегулирующие полосы на ее территории не закладываются. В этом случае борьба с эрозией ведется только с помощью агротехнических мероприятий. Водорегулирующие полосы могут быть двух типов:
а) лесные, состоящие из лесных древесных и кустарниковых пород;
б) лесосадовые, представляющие собой сад, окаймленный сверху и снизу лесными опушками.
Лесные водорегулирующие полосы обладают более высокой водопоглотительной способностью по сравнению с лесосадовыми полосами. Лесосадовые полосы более эффективны в хозяйственном отношении.


Приводораздельная зона

Мероприятия в присетевой зоне

ШИРИНА ВОДОРЕГУЛИРУЮЩИХ ПОЛОС

Ширина водорегулируюших лесных полос устанавливается в пределах от 12,5 до 21м. В каждом конкретном случае ширина водорегулирующей полосы вычисляется по формуле:

где В - ширина полосы, м;
L - длина линии тока (расстояние от водораздела или вышерасположенной лесной полосы до проектируемой полосы), м;
М - запас воды в снеге 10 % обеспеченности на I га, м3 (приложение);
к - коэффициент стока (приложение);
8000 - коэффициент, характеризующий поглощение воды почвой на глубину 1,8 м (при глубине залегания водонепроницаемой морены 1,5 м коэффициент, принимается 6000; 1 м- 4000; 0,7 м - 3000; 0,5 м - 2000).

При очень большой длине линии тока ширина водорегулирующей полосы по расчету может оказаться значительно больше 21 м. Создавать лесную водорегулирующую полосу шире 21 м нецелесообразно, т.к. для нее нужно отводить большие площади пахотопригодных сельскохозяйственных земель. В этом случае расчетную ширину полосы можно уменьшить до 21 м за счет проведения агротехнических мероприятий в приводораздельной зоне.
При расчетной ширине 40 м и более полосы закладываются по лесосадовому типу. При этом ширину ее следует увеличить до 80-100 м, т.к. водопроницаемость почвы в средней части полосы, занятой плодовыми породами,значительно меньше, вследствие более редкого размещения деревьев, чем под лесом.


Приводораздельная зона

Мероприятия в присетевой зоне

ТИПЫ ВОДОРЕГУЛИРУЮЩИХ ПОЛОС

а) лесная

б) лесосадовая

На вычерчиваемой схеме указывается размещение пород в полосе. Приводятся условные обозначения пород и их посадочный материал.
Схема выполняется от руки простым или цветными карандашами.


Приводораздельная зона

Мероприятия в присетевой зоне
РАЗМЕЩЕНИЕ ВОДОРЕГУЛИРУЮЩИХ ПОЛОС
Водорегулирующая полоса закладывается на границе приводораздельной и присетевой зон. На рисунке - полоса №1. Если расстояние (l - черная линия)от полосы №1 до бровки оврага или реки более 300 м, то на половине этого расстояния закладывают еще одну водорегулирующую полосу - №2.
Длину линии тока (l) для расчета ширины полосы №1 измеряют в нескольких местах от водораздела до полосы или от вышерасположенного препятствия (например ж.д.) до полосы (на плане синие линии). Вычисляют среднее расстояние.
Длину линии тока для полосы №2 (если она есть) измеряют от полосы №1 также в нескольких местах.
Территорию присетевой зоны разбивают на поля севооборотов примерно равные по площади таким образом, чтобы можно было производить обработку почвы вдоль горизонталей.


Приводораздельная зона

Мероприятия в присетевой зоне

ПРОТИВОЭРОЗИОННАЯ АГРОТЕХНИКА

Комплекс противоэрозионных мероприятий - это сочетание защитных насаждений и агротехнических приемов, обеспечивающих надежную защиту почв от эрозии в конкретных почвенно-климатических условиях. Эти приемы должны быть научно обоснованными, технологически современными, экономически выгодными и не должны вызывать побочных вредных явлений; они должны предотвращать процессы эрозии и способствовать повышению плодородия почв.

а) Противоэрозионные методы обработки почвы.
Следует обосновать необходимость применения в присетевой зоне специальных противоэрозионных приемов обработки почвы под сельскохозяйственные культуры и предложить конкретные приемы в зависимости от величины уклона присетевой зоны и ме ханического состава почвы.

б) Противоэрозионные севообороты.
Следует обосновать необходимость применения в присетевой зоне противоэрозионных севооборотов, указать основные особенности этих севооборотов и предложить один из севооборотов для внедрения в присетевой зоне.

Необходимо произвести разбивку присетевой зоны на поля противоэрозионного севооборота. При этом поля должны быть по возможности равновеликими и длинной стороной направлены параллельно горизонталям. Ширину полей следует увязывать с допустимым расстоянием между водорегулирующими лесными полосами, так как их следует закладывать по границам полей севооборота. На плане землепользования указывают номер каждого поля (числитель) в его площадь (знаменатель) арабскими цифрами.


Приводораздельная зона

Мероприятия в присетевой зоне

ПРИБАЛОЧНЫЕ И ПРИОВРАЖНЫЕ ЛЕСНЫЕ ПОЛОСЫ

Прибалочные полосы размещаются вдоль бровок балок по обеим их сторонам, если оба берега имеют значительную крутизну, или о одной стороны, если противоположный берег является пологим и благоприятным в почвенном отношении, допускающим использование его площади под ценные плодово-ягодные и технические культуры.
Если прибровочная территория балок изрезана небольшими размывами или сетью мелких промоин, то прибалочные полосы целесообразно проектировать выше этих размывов. В этом случае площадь между лесной полосой и бровкой при наличии благоприятных условий может быть использована под сплошное облесение или, при недостатке в хозяйстве сенокосов, оставлена под залужение.
При проектировании ширины прибалочных полос следует учитывать степень выраженности процессов эрозия, хозяйственное, использование земель, крутизну склонов и расчлененность рельефа, характер использования берегов балок, наличие существующих полезащитных и водорегулирующих полос на водосборе, длину линии тока и т. д.
На слабосмытых землях целесообразно проектировать полосы минимальной ширины - 15 м; на среднесмытых почвах и участках с мелкими промоинами - шириной 20-25 м: на сильносмытых землях и участках с частыми промоинами - 30 м, т. е. максималь ной ширины.


Приводораздельная зона

Мероприятия в присетевой зоне

ШИРИНА ПРИОВРАЖНЫХ ПОЛОС

Приовражные полосы создают только вдоль бровок действующих оврагов (П и Ш стадии развития) на расстоянии не ближе 15-20 м в расчете на последующее обрушение грунта в процессе роста оврага в ширину. При сильной размытости прибровочной части это расстояние увеличивается до 25-30 м. Их продляют выше вершины на 30-40 м с оставлением между ними задернованного дна водоподводящего тальвега шириной 3-5 м, по которому закладываются кольматирущие гребенки. Ширину приовражных полос за вершиной оврага увеличивают в 1, 5-2 раза.
В первой стадии развития оврагов приовражные полосы создавать нецелесообразно. Здесь рекомендуется их засыпка (выполаживание) или вспашка всвал с одновременным залужением.
В четвертой стадии целесообразно произвести облесение откосов и дна оврага с целью их окончательного закрепления и хозяйственного освоения.
При создании полос у разветвленных оврагов их следует проектировать вдоль каждого отвершка в том случае, если расстояние между ними превышает 100 м. При меньшем расстоянии целесообразно проектировать одну общую полосу выше отвершков, перед отвершками делать распылители стока, а площадь между отвершками отводить под сплошное либо куртинное облесение или под залужение.
Ширина приовражных полос зависит от уклона присетевой зоны, расчлененности рельефа, стадии развития оврага и вида оврага. У оврагов П стадии развития приовражные лесные полосы проектируются шире, чем у оврагов Ш стадии.
Вдоль береговых и склоновых оврагов, растущих по линии наибольшего уклона, проектируется минимальная ширина приовражных полос. Вершинные к концевые овраги имеют большую водосборную площадь, чем береговые и склоновые. Здесь основная масса стока поверхностных вод поступает в овраг через вершину. Поэтому у таких оврагов приовражные полосы следует проектировать шире. Вдоль бровок донных оврагов ширина приовражных полос проектируется максимальной.
При выборе ширины приовражной полосы можно руководствоваться следующей таблицей:

Стадия развития оврага | Вид оврага
 | береговой, склоновый | вершинный, концевой | донный
стадия II | 20 м | 25 м | 30 м
стадия III | 15 м | 20 м | 25 м


Приводораздельная зона

Мероприятия в присетевой зоне

КОНСТРУКЦИЯ ПРИОВРАЖНЫХ ПОЛОС

В целях наилучшего обеспечения защитных противоэрозионных функций приовражные лесные полосы должны быть по своей структуре плотными. Закладывать их следует по древесно-кустарниковому типу со смешением чистыми рядами.
В составе прибалочных и приовражных полос могут участвовать в различных сочетаниях главные, сопутствующие и кустарниковые породы . Подбор пород и выбор схемы смещения культур в полосах должны увязываться с почвенно-климатическими условиями. Учитывая сильную смытость и большую сухость почв прибалочной, особенно приовражной, территории, в ассортимент пород для этих полос необходимо включить малотребовательные к почвенному плодородию засухоустойчивые породы, способные давать корневые отпрыски и формировать мощную корневую систему (приложение).
В приовражных полосах 2-3 ряда, крайние к бровке оврага, создаются из засухоустойчивых корнеотпрысковых кустарников. Первые 2-3 ряда со стороны присетевой зоны следует создавать преимущественно из диких плодово-ягодных культур, а если полоса примыкает к пастбищам, то она начинается 2-3 рядами колючих кустарников для защиты от потрав скотом.


Гидрографическая зона

Мероприятия в гидрографической зоне

Неблагоприятные факторы, вызывающие необходимость проведения мелиоративных мероприятий в гидрографической зоне. Перечень этих мероприятий.

Мелиоративные мероприятия в пределах водоподводящих ложбин и по укреплению вершин оврагов.

а) земляные водозадерживающие валы для задержания стока;
б) распылители стока для рассредоточения потоков воды;
в) водоотводные валы-канавы для отвода стока от размываемых вершин оврагов на задернованные склоны;
г) водосбросные сооружения для безопасного в эрозионном отношении сброса вод поверхностного стока.
Водозадерживающие валы являются одним из наиболее надежных, простых и дешевых видов оврагоукрепительных сооружений. Строительство водозадерживающих валов наиболее эффективно на пологих (5-7°) склонах с небольшим количеством промоин.
Распылители стока представляют собой простейшие земляные сооружения, способствующие отводу поверхностного стока от размываемых вершин, снижению его эрозионной деятельности и лучшему впитыванию в почву.
Водоотводные валы-канавы следует проектировать в тех случаях, когда по каким-либо причинам невозможно осуществить закрепление оврагов и балок при помощи агролесомелиоративных мероприятий и распылителей стока. Наиболее перспективным является сочетание водоотводных валов-канав с водозадерживающими валами, когда сток от вершин оврагов, расположенный недалеко от дорог и т. д., отводится на участки малоценных выгонов, на которых осуществляется строительство водозадерживающих валов. Сочетание земляных сооружений с защитными лесонасаждениями и залужением способствует повышению их мелиоративных функций. Водосбросные сооружений (открытые быстротоки-перепады) - сравнительно сложные и дорогие устройства, поэтому проектирование их для закрепления оврагов производится для защиты ценных объектов при невозможности прекратить рост оврагов более простыми и дешевыми способами.
Для правильного проектирования указанных выше гидротехнических сооружений нужно тщательно проанализировать состояние отдельных элементов гидрографической зоны, характер и степень эродированности, интенсивности эрозии, изменение этих факторов под влиянием уже запроектированных мероприятий и учесть вид и стадию развития имеющихся оврагов.
Расчеты гидротехнических сооружений не приводятся, можно ограничиться обоснованием необходимости их создания и выбором потребных сооружений. Привести схему проектируемого сооружения на отдельной странице, а на плане землепользования показать внемасштабное размещение этих сооружений.


Гидрографическая зона

Мероприятия в гидрографической зоне

Защитные лесные насаждения на склонах балок и откосах оврагов.

Насаждения на склонах балок и откосах оврагов являются дополнительным звеном в системе противоэрозионных мероприятий. Они закрепляют почву и грунт, защищают склоны балок и откосы оврагов от разрушения, поглощают поверхностный сток, улучшают микроклимат и способствуют хозяйственному использованию малопродуктивных земель.
Защитные насаждения на склонах балок и откосах оврагов создают в виде куртин и сплошных массивных насаждений. Под сплошное облесение проектируют крутые склоны балок, имеющие многочисленные размывы и не пригодные под луговые пастбищные угодья. Облесение откосов оврагов возможно лишь в тех случаях, когда овраги находятся в стадии затухания (4 стадия), т. е. когда они сформируют устойчивый профиль. Сначала проводят посадки в устье оврага, где берега раньше принимают угол естественного откоса, а затем постепенно передвигаются к вершине. В первую очередь облесяются нижние части теневых склонов, т. к. здесь имеются наиболее благоприятные условия для приживаемости, роста и развития древесных и кустарниковых пород.
Насаждения на склонах балок и откосах оврагов создают сложными по форме и смешанными по составу с обязательным участием кустарников.
При подборе ассортимента древесных и кустарниковых пород следует учитывать экспозицию склона, его снегозаносимость и ориентироваться на корнеотпрысковые засухоустойчивые деревья и кустарники, способные расти на сильносмытых почвах. На участках с благоприятными почвенными условиями следует проектировать плодово-ягодные насаждения.
Указываются тип смешения, способы обработки почвы и введения пород (посев, посадка), вид и возраст посадочного материала, густота лесных культур, общее число уходов за почвой с распределением их по годам, машины и орудия, приводится схема размещения пород в насаждении.
Сплошная обработка почвы на склонах допустима при уклонах до 4°. На берегах балок крутизной до 7° почва обрабатывается полосами в чередовании с буферными лентами, оставляемыми без обработки. На берегах крутизной 7-12° насаждения создаются по напашным, а с уклоном 12-30° - по выемочно-насыпным террасам.
На тракторонепроходимых участках - по берегам гидрографической сети, на крутых склонах, по откосам и днищам размывов и промоин, размытым днищам балок и т. п. - почву под посадку готовят на глубину 20-25 см площадками, ямками, кармашками.
Учитывая большую сухость грунта склоновых земель, на уходы за почвой в культурах следует обратить особое внимание.


Гидрографическая зона

Мероприятия в гидрографической зоне

Мелиоративные мероприятия по дну балок и оврагов

Создание защитных лесных насаждений на донной части балок и оврагов проектируется с целью предупреждения возможного возникновения размывов дна, максимального задержания твердого стока и использования этих участков в хозяйственных целях.
На участках, где требуется активное противоэрозионное воздействие, должны быть запроектированы мероприятия по облесению и закреплению дна оврагов и балок.
При недостатке в хозяйстве выпасных угодий, не опасные в эрозионном отношении участки донной части балок, должны быть использованы под залужение с урегулированным выпасом скота.
Закрепление дна оврага путем его облесения возможно лишь после выработки профиля равновесия (четвертая стадия развития оврагов).
В период роста оврага (вторая и третья стадия развития оврагов) при необходимости быстрого прекращения его развития в глубину по дну оврага проектируют гидротехнические сооружения (донные запруды).
Донные насаждения закладывают после проведения всего комплекса работ по регулированию стока на водосборе; сплошное облесение дна проводят в том случае, если сток по дну незначителен. При большом стоке русловую часть под насаждения не занимают, оставляя ее для прохода талых и ливневых вод.
По широким слабозадернованным днищам балок и оврагов, по которым переносится в речные долины и водохранилища много мелкозема, в средней и устьевой их части проектируют насаждения-илофильтры, включающие кустарниковые ивы, с размещением рядов через 1 м и растениями в рядах через 0, 5 м.
На благоприятных по плодородию и увлажнению почвах донной части целесообразно закладывать плодово-ягодные насаждения в соответствии с требованиями агротехники, применяемой при выращивании плодовых садов и ягодников.
При проектировании облесения дна необходимо подобрать ассортимент древесных и кустарниковых пород, обосновать тип и способ смешения, указать вид и возраст посадочного материала, густоту лесных культур и технологию их создания, марки машин и орудий.
На отдельной странице приводятся схемы облесения дна оврага и простейшие гидротехнические сооружения. Расчеты размеров и количества гидротехнических сооружений не приводятся.


Гидрографическая зона

Мероприятия в гидрографической зоне

Схема облесения дна и откосов оврага 4 стадии


Снегозащитные насаждения

Мероприятия по предотвращению снежных заносов

Почти все дороги зимой подвергаются в той или иной степени снежным заносам, которые вызывают длительные перебои в движении транспорта. Для предупреждения этих явлений создаются особые виды снегозащитных лесных насаждений,
Снегозащитные лесные насаждения должны отвечать следую щим основным требованиям:
полностью задерживать в пределах расчетной ширины полосы расчетное количество метелевого снега;
вступать в эксплуатацию в наиболее короткий срок;
состоять из наиболее ценных в хозяйственной отношении биологически устойчивых и долговечных лесных пород;
как можно меньше повреждаться от снегоотложений;
предупреждать выход скота на железнодорожное полотно;
создавать условия для максимальной механизации лесокультурных и лесохозяйственных работ на всех этапах выращивания и эксплуатации;
обладать наибольшей по сравнению с другими видами защит экономической эффективностью и наименьшим сроком окупаемости капитальных вложений.
Проектирование лесных насаждений должно основываться на данных полевых почвенно-гидрологических, лесотипологических и лесомелиоративных изысканий, правильной оценке рельефа местности, анализа климатических условий и неблагоприятных природных явлений, препятствующих нормальной эксплуатации дорог.


Снегозащитные насаждения

Мероприятия по предотвращению снежных заносов

Поперечный профиль железной дороги

С целью определения протяженности и месторасположения снегозащитных лесных насаждений вдоль имеющейся на плане железной дороги следует вычертить вертикальный профиль местности по линии железнодорожного полотна, руководствуясь отметками горизонталей, которые она пересекает. После этого на профиле необходимо провести проектную линию железнодорожного полотна так, чтобы площади выемок и насыпей были бы примерно одинаковы. Проектная линия проводятся условно горизонтально красной тушью. После чего, руководствуясь вертикальным профилем и про ектной линией полотна железной дороги, на профиле выделяют категории (I, II, III, IV) пути разной снегозаносимости и указывают их протяженность в метрах. Ниже вертикального профиля вычерчивают план железнодорожного полотна с указанием (условными знаками) выемок и насыпей, а также указывают места закладки защитных лесных насаждений. Для перехвата метелевого снега, приносимого ветрами косых (по отношению к пути) направлений, необходимо удлинять лесную полосу за пределы снегозаносимых мест на 40-50 м.
Схема выполняется на миллиметровой бумаге тушью и прилагается к курсовой работе. Масштабы: горизонтальный в I см - 100 м, вертикальный - в I см - 2,5м.


Снегозащитные насаждения

Мероприятия по предотвращению снежных заносов

Ширина снегозащитных полос

После того как определены местоположения и протяженность снегозащитных лесных насаждений, необходимо рассчитать их ширину. Ширина снегозадерживающих лесонасаждений в районах с выраженной метелевой деятельностью ветров должна определяться исходя из расчетного годового объема, приносимого на I м длины пути метелевого снега и установленной применительно к почвенно-климатическим зонам расчетной допустимой высоты отложения снега внутри насаждения, при которой не происходит снеголома деревьев и кустарников.
Для расчета следует пользоваться формулой:

где Вр - расчетная ширина защитной лесной полосы, м;
Sр- площадь поперечного сечения размера снегоприноса, численно равная расчетному годовому объему приносимого к пути снега, м2;
Hр - расчетная высота отложения снега внутри насаждения, м.
Расчетное годовое количество приносимого метелями снега определяется для каждого участка пути. В зависимости от количества приносимого снега участки пути делятся на 4 группы:
I) очень сильнозаносимые - снегопринос за зиму составляет более 401 м3 на I м пути;
2) сильнозаносимые - от 251 до 400 м3;
3) среднезаносимые - от 101 до 250 м3;
4) слабозаносимые - до 100 м3 на I м пути.
Этот показатель устанавливается путем непосредственных измерений в натуре. В учебных целях - для производства расчетов - он указывается в задании, выдаваемом студенту.
Расчетная высота снежных отложений внутри насаждения обусловливается почвенно-климатическими условиями, от которых зависят рост и развитие древесных и кустарниковых пород. Для основных почвенных разностей расчетная высота снегоотложения устанавливается в следующих размерах: а) на серых лесных почвах и черноземах всех видов (кроме солонцеватых) - 3м; б) на солонцеватых черноземах, подзолистых и темно-каштановых почвах - 2,5м; в) на каштановых, светло-каштановых, бурых и сильносмытых почвах всех типов, а также почвах солонцеватого комплекса - 2м.
Снегозадерживающие насаждения должны размещаться на расстоянии не ближе 5 м от водоотводных каналов, кюветов, резервов и других устройств железнодорожного транспорта, расположенных в полосе земельного отвода. Ближайший к железнодорожному полотну ряд посадок должен размещаться на расстоянии не менее 15м от оси крайнего пути.


Снегозащитные насаждения

Мероприятия по предотвращению снежных заносов

Конструкция снегозащитных насаждений

После определения ширины снегозадерживающего насаждения студент должен, используя рекомендации учебника и учебных пособий, выбрать и запроектировать наиболее целесообразную в данных условиях систему снегозащитного насаждения и конструкцию лесополос.
Под системой снегозащитного насаждения подразумевается количество и порядок размещения лесных полос и межполосных интервалов на полосе земельного отвода, предназначенной для защитного лесонасаждения.
В зависимости от количества лесных полос насаждения делятся на однополюсные, двухполосные, трехполосные и многоголосные.
При проектировании выбор наиболее рациональных систем защитного, насаждения и конструкции лесополос для конкретных условий местопроизрастания и степени снегозаносимости представляет собой наиболее ответственный момент, т. к. от него зависят не только долговечность посадок, трудоемкость их выращивания и содержания, но и быстрота ввода в эксплуатацию, защитная эффективность.
Количество лесополос в насаждении, их ширина, размеры межполосных интервалов и другие параметры посадок должны устанавливаться в зависимости от конкретных условий местопроизрастания и расчетной величины снегоприноса. Чем больше снегозаносимость, тем шире следует проектировать межполосные интервалы (особенно полевые), и чем суше климат и беднее почвы, тем уже должны быть лесополосы.
Однополосные лесонасаждения в районах со сравнительно благоприятными лесораотительными условиями следует проектировать только на участках с расчетной шириной полосы до 35м. Двухполосные насаждения, являющиеся наиболее рациональными я простыми в эксплуатации, необходимо создавать на участках с расчетной шириной полосы в пределах от 35 до 90м, трехполосные - от 90 до 150м, четырехполосные и более - при ширине свыше 150м. В насаждениях, состоящих из нескольких лесных полос, наиболее широким следует проектировать первый к полю межполосный интервал. По своей конструкции снегозащитные лесные полосы должны быть плотными (пример).
Снегозащитные насаждения должны состоять из долговечных, обладаюших быстрым ростом, густым ветвлением, хорошей побегопроизводительностью и устойчивостью к снеголому пород, в наибольшей степени отвечающих целевому назначению, а также декоративным и лесохозяйственным требованиям. Этим требованиям удовлетворяют сложные по составу насаждения, состоящие из главных, сопутствующих и кустарниковых пород. В состав лесных полос с целью ускорения их сдачи в эксплуатацию необходимо временно вводить вспомогательные быстрорастущие древесные породы. В полевой опушке снегозащитного насаждения следует с целью предупреждения выхода скота на путь предусмотреть устройство дивой изгороди из колючих кустарников. Для декоративного оформления опушек насаждений, видимых со стороны пути, следует подбирать деревья и кустарники, которые бы обладали естественным привлекательным видом и не требовали специальных мер ухода (стрижки, формовки и т. п. ).
Густоту лесных культур необходимо проектировать с учетом почвенно-климатических условий. Размещение посадочных (посевных) мест в радах, и особенно ширина междурядий, должны позволять максимально использовать средства механизации на всех этапах выращивания и содержания насаждений.
Для посадки культур обычно применяют одно- и двухлетние стандартные сеянцы. Однако для ускорения ввода насаждений в эксплуатацию и сокращения количества дорогостоящих уходов за почвой следует проектировать создание защитных насаждений саженцами. Тополя и ивы необходимо вводить в насаждения посадкой окоренившихся черенков, а дубы и орехи - преимущественно посевом семян.
Студенту необходимо обосновать выбранные систему снего защитного насаждения и конструкцию лесополос, тип и способ смешения, густоту лесных культур; подобрать ассортимент древесных и кустарниковых пород; указать вид и возраст посадочного материала, марки машин и орудий, календарные сроки работ, общее количество уходов с распределением по годам; составить схемы их смешения и размещения.


Снегозащитные насаждения

Мероприятия по предотвращению снежных заносов

Схема снегосборной полосы (двухполосной)


Песчаные земли

Мелиорация песчаных земель

Общие положения

Песчаные земли представляют большую народнохозяйственную ценность и являются резервом для расширения сельскохозяйственных угодий путем вовлечения их в сельскохозяйственный оборот, главным образом, под защитой лесных насаждений. Основой мелиорации и использования песчаных земель является их комплексное освоение, которое возможно лишь при правильном ведении севооборотов, осуществлении противоэрозионных мероприятий, создании системы полезащитных полос, колковых и массивных насаждений, а в полупустыне и пустыне - пастбищезащитных, прифермерских, прикошарных, придорожных, затишковых насаждений и зеленых (древесных) зонтов и применении высокой агротехники.
В начале раздела следует дать характеристику песков (песчаных почв), указанных в задании, и обосновать необходимость проведения мелиоративных мероприятий на их территории.
В зависимости от почвенного плодородия, степени эродированности, увлажнения, а также от территориального расположения песчаных угодий, экономических и социальных условий района определяется наиболее приемлемая форма хозяйствования, в которой намечается одна главная отрасль: растениеводство, животноводство, садоводство (виноградарство) или лесное хозяйство.
Бедные песчаные земли наиболее целесообразно отводить под сплошное облесение, а средне гумусные и богато гумусные пески и песчаные почвы желательно использовать под сельскохозяйственные культуры и садоводство.


Песчаные земли

Мелиорация песчаных земель

Закрепление песков

Использование голых подвижных песков для выращивания сельскохозяйственных культур или под сплошное облесение невозможно без предварительного их закрепления. В этом случае студенту необходимо обоснованно запроектировать один из методов закрепления песков: механические, химические, биологические защиты или их комбинацию.
При облесении подвижных голых песков необходимо предварительное их закрепление - шелюгование или механические защиты. Применяются два вида лесоразведения:
а) сплошное массивное
б) частичное - куртинное или полосное.
На малоподвижных, но незаросших песках работы по их закреплению следует начинать с шелюгования, без применения механических или химических защит. Учитывая сильное иссушение песков шелюгой, ее нужно высаживать кулисами в 3-4 ряда, расстояние между которыми 10-20 м, конкретное расстояние принимать в зависимости от климатических условий и глубины залегания грунтовых вод.


Песчаные земли

Мелиорация песчаных земель

Облесение песков

Сплошное массивное лесоразведение возможно при равнинном рельефе участка, где лесные насаждения в достаточной мере обеспечиваются влагой. При холмистом рельефе вместо массивного лесоразведения применяют частичное: куртинное или колковое, используя под культуры пониженные элементы рельефа с более благоприятными условиями увлажнения.
При лесоразведении на песчаных землях незаменимой главной породой является сосна обыкновенная. Кроме сосны, могут вводиться и другие древесные породы.
Густота культур устанавливается с учетом плодородия и влагообеспеченности песчаных массивов, а также возможности применения механизации.
При создании сплошных культур сосны необходимо предусмотреть противопожарные разрывы шириной 20-50 м в насаждении и вокруг массива из лиственных пород.
Нужно обосновать, исходя из местных конкретных условий, метод закрепления или облесения указанных в задании песков и подобрать ассортимент древесных и кустарниковых пород, составить схемы их смешения и размещения, а также указать вид и возраст посадочного материала и густоту лесных культур. На заросших песках и песчаных почвах может применяться сплошная зяблевая вспашка. При большой опасности выдувания и засыпания растений следует проектировать частичную обработку узкими лентами (1-1,5м).
На слабозаросших песках посадка культур проводится в полосы, обработанные путем безотвального рыхления (рыхлители РН-60, РН-80и др.) или фрезами.


Песчаные земли

Мелиорация песчаных земель

Полезащитные полосы на песках

Если мелиорируемые песчаные земли намечается использовать под сельскохозяйственные культуры, то обязательным мероприятием, предупреждающим перевевание песков и улучшающим микроклиматические условия, является создание полезащитных лесных полос по границам полей севооборота и границам самого участка.
Основные лесные полосы создаются шириной 15-20 м на расстоянии 250-300 м друг от друга. Вспомогательные лесные полосы шириной 12-15 м размещаются на расстоянии 750-1000 м.
При разбивке площади песчаного участка на поля севооборота необходимо длинные стороны полей размещать перпендикулярно преобладающим наиболее сильным ветрам, а размеры полей делать более-менее равновеликими.
Лучшие по влагообеспеченности и запасу питательных веществ песчаные земли следует использовать для разведения садов и виноградников.


Песчаные земли

Мелиорация песчаных земель

Схема облесения песков с предварительным закреплением


Формы

Планово-расчетная часть

В форме 1 указываются все виды проектируемых лесомелиоративных насаждений и их объем.

Форма 1. Объем проектируемых защитных насаждений

№№ пп | Виды защитных насаждений | Ширина лесных полос, м | Протяженность лесных полос, м | Площадь, га
1 | 2 | 3 | 4 | 5
1. | Полезащитные лесные полосы: основные вспомогательные | 8 6 | 1200 850 | 0,96 0,51
2. | .... | .... | .... | ....
.... | .... | .... | .... | ....
 | Итого | - | - | 23,47
В графу 2 записывают все запроектированные виды защитных насаждений для землепользования колхоза (совхоза). Ширина полос (графа 3) указывается с закрайками. Протяженность насаждений (графа 4) определяется по плану проекту, на котором должны быть нанесены все запроектированные полосы (насаждения). В графу 5 записывают общую площадь по каждому виду защитных насаждений.


Формы

Планово-расчетная часть

Форма 2 показывает, как планируются запроектированные мелиоративные работы во времени, исходя из расчета выполнения всех видов работ в течение пяти лет (при небольших объемах работы планируются на три года).

Форма 2. Распределение лесомелиоративных работ по годам

№№ пп | Виды защитных насаждений | Единица измерения | Объем работ |  |  |  |  | Всего
 |  |  | 200_ | 200_ | 200_ | 200_ | 200_
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1. | ПЛП |  |  |  |  |  |  |
 | основные | га | 0,96 |  |  |  |  | 0,96
 | вспомогательные | га |  | 0,51 |  |  |  | 0,51
2. | .... | .... |  |  |  |  |  | ....
Мелиоративные мероприятия и их объемы по годам необходимо планировать таким образом, чтобы они полностью охватывали отдельную бригаду или группу полей севооборота. В таком случае одновременно создается система мелиоративных насаждений на определенной площади, что окажет более эффективное влияние на прилегающие поля, чем единично заложенные защитные полосы.
В первую очередь необходимо планировать создание защитных насаждений на участках, в большей степени подверженных водной и ветровой эрозии.
Общие объемы работ, приведенные в графе 9 формы 2, должны совпадать с данными формы 1 (графа 5).


Формы

Планово-расчетная часть
Потребность посевного и посадочного материала по породам для проведения лесомелиоративных работ определяют по форме 3.

Форма 3. Ведомость потребности посевного и посадочного материала для создания запроетированных защитных насаждений по годам

№№ пп | Виды защитных насаждений | Наименование пород | Кол-во рядов | Кол-во на 1га по породам, шт | % участия пород | Всего на 1 га, шт | Потребность в посевном и посадочном материале по годам |  |  |  |  | Объем работ, га | Потребность в посадочном материале по породам на весь объем работ, шт
 |  |  |  |  |  |  | 200_ | 200_ | 200_ | 200_ | 200_
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14

Количество посадочного материала в полосе по отдельной породе на 1 га можно посчитать по следующей формуле:

где N1га - количество посадочных мест отдельной породы на 1 га лесополосы;
10000 - содержится м2 в одном гектаре;
n - количество рядов данной породы в полосе;
B - общая ширина полосы с закрайками, м;
b - шаг посадки данной породы в полосе, м.
Графа 6 рассчитывается как отношение количества посадочных мест на 1 га данной породы к сумме посадочных мест всех пород, имеющихся в полосе. Графа 7 рассчитывается как сумма посадочных мест на 1 га отдельных пород.
Потребность в посадочном материале по годам (графы 8-12) определяется умножением числа посадочных мест на 1 га каждой породы на запланированную площадь, которая берется из соответствующих граф формы 2.
Объем работ (графа 13) должен совпадать с графой 9 формы 2.


Приводораздельная зона

Мероприятия по организации и охране труда
В этом разделе излагаются современные передовые методы организации труда при создании защитных насаждений, описываются условия техники безопасности при работе на тракторах, посевных и лесопосадочных машинах, а также с орудиями основной и дополнительной обработки почвы.


Оформление работы

ОФОРМЛЕНИЕ КУРСОВОЙ РАБОТЫ

Исходным материалом для выполнения курсовой работы является задание. Оно выдается преподавателем и содержит основные данные, необходимые для проектирования защитных насаждений на территории землепользования колхоза или совхоза.
К заданию прилагается план землепользования с нанесенными на него горизонталями и внутренней ситуацией.
В соответствии с заданием студент должен обосновать и запроектировать на территории данного колхоза (совхоза) систему защитных насаждений.
Законченная курсовая работа должна иметь вычерченный тушью и отмытый красками план землепользования (масштаб 1:10 000), на который условными обозначениями наносятся все запроектированные мелиоративные мероприятия, и пояснительную записку, в которой дается их обоснование и технико-экономические расчеты.
Требования, предъявляемые к выполнению плана и другого графического материала, изложены здесь.
Пояснительная записка (объем 30-40 с. рукописного текста) состоит из реферата, введения, общей и специальной частей, мероприятий по охране труда.
В реферате указывается структура работы, количество глав, таблиц, рисунков, литературных источников, чертежей и т.д., далее 6-10 ключевых слов заглавными буквами, затем по одному предложению описания каждой из глав работы (объем 900-1400 знаков). Во введении кратко описываются значение защитного лесоразведения и задачи, поставленные перед лесомелиораторами; в общей части излагаются физико-географические условия района и объекта проектирования; в специальной - основное внимание уделяется вопросам организации территории, обоснованию проектируемых защитных лесонасаждений и агротехнике их создания.
Текстовую часть пояснительной записки пишут чернилами на листе бумаги формата А4 (210x297 мм) с полями: сверху, снизу и слева - 3 см, справа - 1 см. Разделы пояснительной записки должны иметь соответствующие заголовки и порядковые номера, обозначенные арабскими цифрами с точкой. Каждый раздел рекомендуется начинать с новой страницы. Разделы могут делиться на подразделы. Подразделы могут состоять из пунктов, а пункты - из подпунктов. Например, 3.1.2. - раздел третий, подраздел первый, пункт второй (ПРИМЕР). Подпункты начинаются с новой строки и обозначаются строчными буквами русского алфавита со скобкой. В соответствующие места пояснительной записки вкладывают необходимые схемы, рисунки, чертежи и фотографии. Все страницы нумеруются. В начале курсовой работы помещается оглавление, затем - задание; в конце работы прилагаются план землепользования и список использованной литературы с указанием фамилий авторов в алфавитном порядке, названия работы, издательства и года издания.
Титульный лист подписывается четким техническим шрифтом по следующей форме.


Требования к графическому материалу

План землепользования предприятия с нанесенными в условных знаках запроектированными лесомелиоративными насаждениями является основной частью курсовой работы. Текстовая часть является пояснительной запиской к нему. Поэтому особое внимание необходимо обратить на оформление плана. План вычерчивается на белой плотной чертежной бумаге тушью, обозначения наносятся цветной тушью и красками. Условные знаки приводятся в экспликации к плану. Каждое поле севооборота должно иметь свой порядковый номер, под которым указывается площадь (га). Номера полей основного севооборота обозначаются римскими цифрами, противоэрозионного севооборота - арабскими.
Общее наименование плана - "Проект комплекса лесомелиоративных мероприятий для землепользования колхоза (совхоза) ................ района ................. области".
На плане указывают масштаб, горизонтали, направление господствующих наиболее сильных ветров (синей стрелкой) и линию СЮ, которая обозначает направление истинного меридиана (черной стрелкой). План должен быть подписан выполнившим его студентом.
Все надписи на плане выполняются четким техническим шрифтом. Кроме плана, в работе должен быть следующий графический материал:
схемы всех проектируемых видов защитных лесных насаждений (поперечный вертикальный профиль и план); условные знаки - произвольные; каждая схема должна иметь свой номер;
профиль железнодорожного полотна с размещением защитных лесных полос, выполненный на миллиметровой бумаге;
схемы рекомендуемых простейших гидротехнических сооружений;
почвенный разрез, выполненный в масштабе.
Все чертежи и рисунки выполняют, обозначения делают цветными красками и карандашами.
При несоблюдении указанных требований и неаккуратном выполнении графического материала курсовая работа к проверке не принимается.


Условные обозначения

ЭКСПЛИКАЦИЯ

1. Общая площадьземлепользования______________________

2. Общая площадь проектируемых
защитных лесных насаждений___________________________

3. Процент лесистости территории
землепользования после осуществления
лесомелиоративных работ_______________________________


План

Масштаб 1:10000


ЗАДАНИЕ

Министерство образования Республики Беларусь
УО "Белорусский государственный технологический университет"

Кафедра лесных культур и почвоведения

ЗАДАНИЕ №__126___
к курсовой работе по защитному лесоразведению

Студенту Иванову И.И. группы 1 курса 4

Составить проект комплекса защитных мероприятий для
землепользования колхоза (совхоза) Родина (бригада №2)
Лепельского района Витебской области

Исходные данные для проектирования

1. Планшет землепользования в масштабе 1:10000 с высотой заложения
горизонталей через 5 м
2. Почва:
а) глина легкая
б) торфяная среднеоподзоленая
3. Торфяной массив осушен открытой сетью.
4. Характеристика оврагов:
а) вид оврагов береговой и донный
б) стадия развития оврагов 2 и 3
в) состояние бровок овражно-балочной сети размыты
5. Объем снегоприноса 94 м.куб./пог.м
6. Характеристика песков (песчаных почв):
а) генетический тип песков речные современные
б) степень зарастания песков заросшие
в) степень гумусированности песков бедные

Задание составил


ТИТУЛЬНЫЙ ЛИСТ

Министерство образования
РЕСПУБЛИКИ БЕЛАРУСЬ

УО "Белорусский государственный технологический университет"

Кафедра лесных культур и почвоведения

Курсовая работа

по защитному лесоразведению
Выполнил: студент 4 курса 1 группы
Петров П.П.

Проверил: Иванов В.В.

Дата__________

Оценка________

Минск 2003 г.


    РЕФЕРАТ
    Данная курсовая работа состоит из 29 страниц печатного текста, 5 таблиц, 8 рисунков, 1 профиля железной дороги, 1 плана землепользования.
    Ключевые слова:
        ЛЕСОРАЗВЕДЕНИЕ ЗАЩИТНОЕ
        ЗОНА ПРИСЕТЕВАЯ и т.д.

Курсовая работа состоит из четырёх разделов: общей части; специальной части; планово-расчётной части; организация...


Пример оформления
2. СПЕЦИАЛЬНАЯ ЧАСТЬ

2.1. Организация территории

Правильная противоэрозионная организация территории представляет важнейший этап в построении системы противоэрозионной...

2.2.1. Выделение эрозионных зон. Для выделения зон при производственном проектировании основным критерием является характер и интенсивность...


Ассортимент

Приложения

Ассортимент древесных и кустарниковых пород
для защитных лесных насаждений

Древесные и кустарниковые породы | Категории лесомелиоративного фонда
 | Приовражные, прибалочные участки | Склоны балок | Откосы оврагов | Донные участки |  | Песчаные земли | Освоенные торфянники
 |  |  |  | балок | оврагов
Главные породы
Дуб черешчатый | + | + | + | - | - | - | -
Дуб красный | + | + | - | - | - | - | -
Береза повислая | + | + | + | + | - | + | +
Лиственница сибирская | + | + | - | - | - | - | -
Сосна обыкновенная | + | + | + | - | - | + | -
Ель обыкновенная | - | + | - | - | - | - | -
Акация белая | + | + | + | - | - | + | -
Ясень обыкновенный | + | + | - | - | - | - | -
Осина | - | - | + | + | + | - | -
Тополь бальзамический | + | - | - | + | + | - | -
Тополь канадский | - | - | - | + | + | + | +
Тополь волосистоплодный | - | - | - | + | + | - | +
Вяз обыкновенный | - | - | - | + | + | - | +
Ива ломкая | - | - | - | + | + | - | -
Сопутствующие породы
Груша лесная | + | + | + | + | - | - | -
Рябина обыкновенная | + | + | - | - | - | - | +
Яблоня обыкновенная | + | + | - | - | - | - | -
Липа мелколистная | + | + | - | + | - | - | -
Клен остролистный | + | + | - | - | - | - | -
Вишня обыкновенная | + | + | - | - | - | - | -
Ольха серая и черная | - | - | - | + | + | - | -
Кустарники
Лещина обыкновенная | + | + | + | - | - | - | -
Жимолость татарская | + | + | - | - | - | - | -
Смородина черная | + | + | + | + | - | - | -
Смородина золотистая | + | + | + | - | - | - | -
Облепиха крушиновая | - | + | + | - | - | - | -
Рябина черноплодная | + | + | - | - | - | - | -
Ирга круглолистая | + | + | + | - | - | - | -
Пузыреплодник калинолистный | + | + | + | - | - | - | -
Терн | + | - | + | - | - | - | -
Акация желтая | + | + | - | - | - | - | -
Ивы кустарниковые | - | - | - | + | + | - | -
Шелюга красная | - | - | - | - | - | + | -
Шиповник | + | + | - | - | - | - | -
Боярышник сибирский | + | - | - | - | - | - |


Приложения

Машины и орудия, рекомендуемые для проведения
механизированных работ в защитном лесоразведении

№ пп | Марки машин и орудий | Виды работ | Марки тракторов
Основная и дополнительная обработка почвы
1 | Навесной плуг "Пахарь | Вспашка почвы на глубину 27 см и безотвальная обработка почвы на глубину до 40 см | ДТ-75, Т-74, ДТ-54А, ЛХТ-55М
2 | Приспособление ПРНТ-70000 к плугу "Пахарь" | Проведение прерывистого бороздования почвы одновременно со вспашкой на склонах крутизной до 6° | То же
3 | Навесной плуг ПКС-4- 35 | Обработка каменистых почв на глубину до 25 см | То же
4 | Навесной плуг ПН-3-35Б | Вспашка почвы на глубину до 27 см | Трактор "Беларусь Т-54, Т-70Л
5 | Навесной плуг ПН-3-40 | Вспашка почвы на глубину до 35 см | ДТ-75, Т-54, ДТ-54А, ЛХТ-55
6 | Навесной плантажный ППН-40 | Вспашка почвы на глубину до 45 см | То же
7 | Плуг комбинированный лесной ПКЛ-70 | Нарезка борозд на склонах до 8° | ЛХТ-55М, Т-70Л, Т-54ЛМ, ДТ-54А
8 | Плуг лесной для склонов ПЛС-0,6 | Нарезка борозд на склонах до 20° | ДТ-75К, Т-70Л
9 | Площадкоделатель непрерывного действия | Подготовка почвы площадками на склонах до 20° | То же
10 | Террасер секционный ТС-2,5Р | Нарезка террас на склонах до 40° | ДТ-75К
11 | Террасер роторный ТР-3, 0 | Устройство террас за один проход на склонах до 30° | ДТ-75К, Т-130
12 | Террасер ТК-4 | Устройство террас на каменистых грунтах на склонах до 35° | Т-100М, Т-130
13 | Террасер шнеково-фрезерный ТШФ-3 | Устройство террас с плотными грунтами на склонах до 30° | ДТ-75К, Т-130
14 | Террасер-рыхлитель ТР-2А | Устройство террас под лесные культуры на склонах до 30-40°, а также для рыхления полотна террас на глубину 20-25 см без оборота пласта | ДТ-54, ДТ-75К
15 | Рыхлитель навесной РН-60, РН-80 | Глубокое рыхление песчаных почв под посадку лесных культур | ДТ-75, Т-74
16 | Плуг-рыхлитель навесной ПРН-40 | Подготовка почвы поперек склонов крутизной до 12° | ДТ-75М. Т-150
17 | Плуг-рыхлитель челночный ПЧС-4-35 | Подготовка почвы на овраж-но-балочных и горных склонах до 20° | ДТ-75К
18 | Переносной мотобур на базе бензопилы "Дружба | Копка ям на тракторонепро-ходимых участках |
19 | Плуг болтный навесной ПБН-75 | Первичная вспашка осушенных торфяных почв и заболоченных земель | ДТ-75Б, Т-74, ДТ-54А
20 | Плуг болотный навесной ПБН-100А | То же | Т-100МГС, Т-100БГС
21 | Плуг болотный навесной ПБН-3-45 | Вспашка окультуренных болотных (торфяных) почв | ДТ-75Б, ДТ-54А, Т-74
22 | Снегопах-волкователь прицеп ной | Снегозадержание на полях путем образования валков | ДТ-75, Т-74, ДТ-54А
23 | Зубовые бороны ЗБЗТУ-1. 0; ЗБЗС-1,0 | Дробление и рыхление почвы после вспашки, выравнивание поверхности поля и разрушение корки | Беларусь всех модификаций, Т-38М
24 | Борона дисковая навесная БДН-3,0 | Рыхление почвы, разделка пластов и лущение стерни | Т-75, Т-74, ДТ-54А. "Беларусь
25 | Лущильники ЛДГ-5. ЛБГ-10, ЛН-5-25 | Лущение стерни, предпосадочная обработка почвы, уход за парами | Т-38М, Т-40, "Беларусь
26 | Лункообразователь дисковый ЛОД-10 | Образование замкнутых лунок на зяби и парах с уклоном до 4° с целью задержания талых вод | ДТ-75, Т-74, ДТ-54А
Культиваторы
27 | Культиватор лесной навесной КЛ-2, 6 | Уход за культурами в междурядьях | Т-40, "Беларусь, Т-54А
28 | Культиватор ротационный КРЛ-1 | Уход за культурами в рядах | Т-54ЛМ. "Беларусь
29 | Культиватор боковой лесной КБЛ-1 | Уход за культурами в рядах | Беларусь
30 | Культиватор-рыхлитель террасный КРТ-3 | Междурядная обработка почвы на террасах | Т-74, ДТ-54А
31 | Культиватор плоскорез двухсекционный навесной КП-2-250 | Обработка почв, подверженных ветровой эрозии | ДТ-75. Т-74, ДТ-54А
32 | Кулътиватор-рас-тениепитатель навесной КРН-2. 8А | Междурядная обработка почвы и подкормка минеральными удобрениями | Т-25, Т-40, "Беларусь
33 | Культиватор лесной для песков КЛП-2, 5 | Уход за лесными культурами в защитных насаждениях на легких почвах в рядах и в междурядьях | Т-40А, "Беларусь
34 | Культиватор универсальный навесной КУН-4 | Уход за почвой в рядах и междурядьях в защитных лесных полосах с применением химических средств для борьбы с сорняками и без них | Беларусь, ДТ-75-М
35 | Культиватор лесной бороздной КЛБ-1, 7 | Уход за лесными культурами посевом или посадкой по дну борозд | ХТ-55, Т-40, ТДТ-40М, "Беларусь
36 | Культиватор лесной навесной дисковый ДЛКН-6 | Уход за лесными культурами на песках и песчаных землях | Т-25, Т-40
37 | Культиватор дисковый для склонов КДС-1, 8 | Уход за культурами методом седлания ряда на склонах крутизной до 12° | ДТ-75, ТДТ-55, ЛХТ-55
Машины для посева и посадки лесных культур
38 | Сеялка желудевая навесная СЖН-1 | Строчный посев желудей | ЛХТ-55, ТДТ-40М
39 | Сеялка МЛТИ-1 | Строчно-луночный посев желудей | Т-25, Т-40, ДТ-75, "Беларусь
40 | Покровосдиратель-сеялка ПСТ-2А | Подготовка песчаных н супесчаных почв и одновременный высев в них семян хвойных пород | ЛХТ-55, ТДТ-40М
41 | Сеялка желудевая универсальная СЖУ-1 | Посев желудей и других крупных семян по подготовленной почве рядовым, строчно-луночным и групповым способами | ЛХТ-55 ТДТ-40М
42 | Сеялка саксаульно-травяная ССТ-3 | Посев саксаула и других кустарниковых трав по подготовленной почве | ЛХТ-55М, Т-54ЛМ
43 | Лесопосадочная машина ССН-1 | Посадка сеянцев при создании полезащитных лесных полос | Т-74, ДТ-54А, Т-54ЛМ,
44 | Лесопосадочная машина МЛ-1 | Посадка сеянцев и саженцев на осушенных болотах и выработанных торфяниках | ЛХТ-55М, Т-54Л, Т-54ЛМ
45 | Сажалка лесная навесная универсаль ная СЛНУ-1 | Посадка сеянцев на песчаных и каменистых почвах при пересеченном рельефе | Т-150, ДТ-75
46 | Сажалка лесная бороздная СБН-1А | Посадка сеянцев и саженцев хвойных и лиственных пород по дну борозд и без подготовки | ТДТ-55 ЛХТ-55
47 | Машина лесопосадочная универсальная МЛУ-1А | Рядовая посадка сеянцев и саженцев на открытых площадках | ТДТ-55, ЛХТ-55
48 | Лесопосадочная машина ЛМГ-2 | Посадка сеянцев высотой до 50 см„на террасах и склонах до 12° | Т-74, ДТ-54А
49 | Лесопосадочный агрегат ЛПА-2 | Посадка сеянцев и саженцев лесных и плодовых пород по террасам, полосам на склонах, до 12° и создание полезащитных полос крупномерным посадочным материалом | ДТ-75, ДТ-54А, Т-74, ДТ-75К
50 | Лесопосадочная машина МПП-1 | Подготовка почвы и одновременная посадка сеянцев хвойных и лиственных пород на заросших травой песчаных массивах | ЛХТ-55М, ДТ-75
51 | Машина лесопосадочная МЛБ-1 | Посадка крупномерных саженцев на подвижных тракторо-проходимых песках | Т-150, ДТ-75М
52 | Лесопосадочная машина СПУ-1 | Посадка сеянцев и черенков о одновременной нарезкой поливных борозд | ЛХТ-55М, ТДТ-40М
53 | Лесопосадочная машина ЛМБ-1М | Посадка брикетированных саженцев | ЛХТ-55, ТДТ-40М
54 | Ямокопатель КЯУ-100М | Подготовка посадочных ям при посадке саженцев лесных и плодовых культур | Т-38М, Т-54М, "Беларусь"
55 | Ямокопатель для склонов двухрядный ЯС-2 | Подготовка посадочных мест на овражно-балочных землях с крутизной склонов до 20° | МТЗ-80/82, ДТ-75, ЛХТ-55


Приложения

Запас воды в снеге 10% обеспеченности на 1 га в м3к началу весеннего снеготаяния на территории РБ, подверженной водной эрозии.

1. Витебская область
Верхнедвинск | 890 | Браслав | 560 | Дисна | 690
Полоцк | 560 | Городок | 1440 | Сураж | 950
Витебск | 1010 | Докшицы | 820 | Лепель | 580
Бегомль | 920 | Орша | 1130 | Горбачево | 1220
Росссоны | 1080 | Езерищи | 970 | Ломоносово | 1200
Бычиха | 1370 | Козаны | 610 | Лынтупы | 1260
Шарковщина | 620 | Дрисвяты | 700 | Горовцы | 750
Сенно | 800 | Славное | 860 |  |
2. Минская область
Вилейка | 850 | Плещеницы | 980 | Борисов | 870
Минск | 910 | Березино | 1040 | Червень | 920
Негорелое | 830 | М.Горка | 600 | Логойск | 970
Воложин | 810 | Копыль | 970 | Старые Дороги | 540
Слуцк | 300 | Столбцы | 460 | Несвиж | 610
Старобин | 820 | Холопеничи | 1080 | Радошковичи | 660
Шацк | 1090 |  |  |  |
3. Гродненская область
Волковыск | 470 | Михалишки | 730 | Залесье | 470
Поречье | 610 | Лида | 460 | Гродно | 260
Белица | 540 | Новогрудок | 720 | Мосты | 470
Солы | 580 |  |  |  |
4. Могилевская область
Горки | 1080 | Круглое | 1080 | Сухари | 810
Могилев | 740 | Славгород | 740 | Хотимск | 1350
Костюковичи | 710 | Бобруйск | 460 | Суша | 780
Пильня | 1140 | Путьки | 1200 | Горбовичи | 970
5. Гомельская область
Чечерск | 630 | Жлобин | 410 | Светлогорск | 590
Гомель | 350 | Речица | 490 | Лоев | 390
Журавичи | 750 | Светиловичи | 880 | Кошелево | 830
Прибытки | 340 |  |  |  |
6. Брестская область
Молчадь | 600 | Барановичи | 540 |  |
text


Приложения

Коэффициент стока в зависимости от величины уклона местности и механического состава почвы

Наименование | Сток, %
 | Проницаемая подпочва при уклоне, % |  |  |  | Непроницаемая подпочва при уклоне, %
 | 5 | 10 | 15 | 20 | 5 | 10 | 15 | 20
Песок | 0,40 | 0,45 | 0,50 | 0,55 | 0,45 | 0,50 | 0,55 | 0,60
Супесь | 0,50 | 0,55 | 0,60 | 0,65 | 0,55 | 0,60 | 0,65 | 0,70
Суглинок | 0,65 | 0,70 | 0,75 | 0,80 | 0,70 | 0,75 | 0,80 | 0,85
Глина | 0,80 | 0,85 | 0,90 | 0,95 | 0,85 | 0,90 | 0,95 | 1,00


ЛИТЕРАТУРА

1. Редько Г.И. и др. Лесные культуры и защитное лесоразведение, С.-Пб.-1999 г.
2. Сироткин Ю.Д., Праходский А.Н. Лесные культуры. - Мн.: Вышэйшая школа, 1988 г.
3. Застенский Л.С. Справочник механизатора лесного хозяйства. - Мн.: Ураджай, 1991 г.
4. Кулаковская Т.Н. и др. Почвы Белорусской ССР. - Мн.: Ураджай, 1974 г.
5. Юркевич И.Д., Гельтман В.С. География, типология и районирование лесной расительности. - Мн.: Наука и техника, 1965 г.